Gradle

Extensions for assertions and traversals on Gradle's test kit.

Add the following to your dependencies:

testImplementation("io.strikt:strikt-gradle:0.26.1")

Roots: